Not able to install any NPM dependency in any project

whenever I tried to install any dependency getting an error as reason: unable to verify the first certificate

1 Like

Hi, dear in this case you can reach out to your instructor at the same time while learning things !!

2 Likes